api7-dkjson

A fork of dkjson

$ luarocks install api7-dkjson

Versions

0.1.1-01 year ago83,136 downloads
0.1.0-01 year ago7 downloads

Dependencies

lua >= 5.1, < 5.4

Dependency for

amber-apigw

Manifests