mexbt

A lightweight lua client for the meXBT exchange API

$ luarocks install mexbt

Versions

1.0-12 years ago5 downloads

Dependencies

lua >= 5.2, < 5.3
lua-cjson ~> 2.1

Manifests