lua-resty-fluentd

Lua fluentd logger for the ngx_lua based on the cosocket API

$ luarocks install lua-resty-fluentd

Provides a fluentd logger for the ngx_lua based on the cosocket API

Versions

0.0.1-03 years ago216 downloads

Dependencies

lua >= 5.1

Manifests