external-oauth 1.1-5

A Kong plugin, that let you use an external Oauth 2.0 provider to protect your API

Version 1.1-5 of external-oauth was uploaded 2 years ago. For lua >= 5.1

Available Downloads