lluv-pg scm-0

PostgreSQL client for lluv library

Version scm-0 of lluv-pg was updated 3 years ago, and originally uploaded 3 years ago. For lua >= 5.1, < 5.4 This is a development version of the module.

Available Downloads