lluv-pg

PostgreSQL client for lluv library

$ luarocks install --server=https://luarocks.org/dev lluv-pg

Versions

scm-0dev2 years ago17 downloads

Dependencies

lluv > 0.1.1
lua >= 5.1, < 5.4

Labels

Manifests