Lua low-level TPDU decoder

$ luarocks install tpdu

Versions

scm-0dev4 years ago24 downloads
0.1.0-13 years ago53 downloads

Dependencies

lua >= 5.1, < 5.4

Dependency for

lluv-gsmmodem

Manifests