elixir-tools.nvim

Neovim plugin for Elixir

$ luarocks install elixir-tools.nvim

Versions

scm-1dev8 minutes ago(revision: 803)1 download
0.16.0-18 days ago1 download
0.15.0-112 days ago2 downloads
0.14.3-133 days ago11 downloads
0.14.2-155 days ago7 downloads
0.14.0-176 days ago16 downloads
0.13.2-1130 days ago4 downloads

Dependencies

lua >= 5.1

Manifests