luawinapi 1.0.1-1

Wraps subset of WinAPI

Version 1.0.1-1 of luawinapi was uploaded 4 years ago. For lua == 5.1

Available Downloads