luawinapi 1.2.0-1

Wraps subset of WinAPI

Version 1.2.0-1 of luawinapi was uploaded 3 years ago. For lua >= 5.1

Available Downloads