luawinapi 1.4.0-1

Wraps subset of WinAPI

Version 1.4.0-1 of luawinapi was uploaded 1 year ago. For lua >= 5.1

Available Downloads