lusty-store-mongo 0.1-0

Mongo plugin for lusty persistence interface.

Version 0.1-0 of lusty-store-mongo was uploaded 8 years ago. For lua >= 5.1

Available Downloads