lusty-store-mongo 0.4-0

Mongo plugin for lusty persistence interface.

Version 0.4-0 of lusty-store-mongo was uploaded 7 years ago. For lua >= 5.1

Available Downloads