lusty 0.8-1

Lua web framework.

Version 0.8-1 of lusty was uploaded 3 years ago. For lua >= 5.1

Available Downloads