Lua binding for RtMidi

$ luarocks install lrtmidi

Lua binding for RtMidi ( http://www.music.mcgill.ca/~gary/rtmidi/ ).

Versions

scm-0dev22 days ago(revision: 3)1 download
0.0.1-122 days ago(revision: 2)5 downloads

Dependencies

lua >= 5.1, <= 5.4

Labels

Manifests