lua-resty-duo-mobile

OpenResty client for the Duo Mobile Auth API

$ luarocks install lua-resty-duo-mobile

Versions

0.2-04 years ago93 downloads
0.1-04 years ago3 downloads

Dependencies

lua >= 5.1

Manifests