lua-vcard

A simple vcard parser.

$ luarocks install lua-vcard

This is a simple vcard parser that (only) tokenize vcards, compatible with versions 2.1, 3.0 and 4.0.

Versions

1.0-1249 days ago22 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests