lua-vcard 1.0-1

A simple vcard parser.

Version 1.0-1 of lua-vcard was updated 4 years ago, and originally uploaded 4 years ago. For lua >= 5.1, < 5.4

Available Downloads