lua-glob

(sumneko/lua-glob) glob and gitignore pattern matchers for lua

$ luarocks install --server=https://luarocks.org/dev lua-glob

Versions

scm-1dev358 days ago32 downloads

Dependencies

lua >= 5.1

Labels

Manifests