hotswap 1.2-1

Replacement for 'require' that allows hotswapping

Version 1.2-1 of hotswap was uploaded 4 years ago. For lua >= 5.1

Available Downloads