hotswap 1.3-2

Replacement for 'require' that allows hotswapping

Version 1.3-2 of hotswap was uploaded 4 years ago. For lua >= 5.1

Available Downloads