lgi-async-extra

An asynchronous high(er)-level API wrapper for LGI

$ luarocks install lgi-async-extra

Versions

scm-1dev264 days ago(revision: 3)0 downloads
0.3.0-1236 days ago(revision: 2)22 downloads
0.2.0-2236 days ago0 downloads
0.2.0-1236 days ago(revision: 3)6 downloads
0.1.0-1274 days ago5 downloads

Dependencies

lua >= 5.1

Manifests