compat53 0.4-1

Compatibility module providing Lua-5.3-style APIs for Lua 5.2 and 5.1

Version 0.4-1 of compat53 was uploaded 2 years ago. For lua >= 5.1, < 5.4

Available Downloads