compat53 scm-0

Compatibility module providing Lua-5.3-style APIs for Lua 5.2 and 5.1

Version scm-0 of compat53 was updated 5 days ago, and originally uploaded 5 years ago. For lua >= 5.1, < 5.5 This is a development version of the module.

Available Downloads