fltk4lua

Lua binding to FLTK, the Fast Light ToolKit

$ luarocks install fltk4lua

Versions

scm-0dev2 years ago41 downloads
0.1-12 years ago867 downloads

Dependencies

lua >= 5.1, < 5.4

Labels

Manifests