prailude

RaiBlocks cryptocurrency node

$ luarocks install prailude

To be detailed

Versions

0.0.0-34 years ago73 downloads
0.0.0-24 years ago22 downloads
0.0.0-14 years ago21 downloads

Dependencies

lua >= 5.1, < 5.4
luabc >= 1.1-1
luv >= 1.9.1-1

Manifests