unsplash-lua

A wrapper for the Unsplash public API

$ luarocks install unsplash-lua

A Lua package for the Unsplash public API. Only contains public scope methods

Versions

0.5-41 year ago30 downloads

Dependencies

lua >= 5.1

Manifests