Lua binding to libmpack

$ luarocks install mpack

Versions

1.0.9-0227 days ago2,135 downloads
1.0.8-02 years ago547,336 downloads
1.0.7-04 years ago129,210 downloads
1.0.6-05 years ago100,435 downloads
1.0.4-05 years ago25,208 downloads
1.0.3-05 years ago76,933 downloads
1.0.2-06 years ago87,806 downloads
1.0.1-06 years ago27 downloads
1.0.0-06 years ago31 downloads

Dependency for

nvim-client

Manifests