Immediate mode GUI library in pure Lua.

$ luarocks install suit

Versions

0.1-12 years ago147 downloads

Dependencies

lua >= 5.1

Manifests