mjolnir._asm.modules

Module versioning for Mjolnir.

$ luarocks install mjolnir._asm.modules

Versions

0.4-18 years ago211 downloads
0.3-28 years ago184 downloads
0.3-18 years ago38 downloads
0.2-18 years ago29 downloads
0.1-18 years ago26 downloads

Dependencies

lua >= 5.2

Labels

Manifests