mjolnir._asm.compat_51

Provide Lua 5.1 compatibility functions in Mjolnir

$ luarocks install mjolnir._asm.compat_51

Versions

0.4-15 years ago53 downloads
0.3-15 years ago39 downloads
0.2-25 years ago69 downloads
0.2-15 years ago63 downloads
0.1-15 years ago16 downloads

Dependencies

lua >= 5.2

Dependency for

mjolnir._asm.modules

Labels

Manifests