lua-cmsgpack

MessagePack C implementation and bindings for Lua 5.1

$ luarocks install lua-cmsgpack

Versions

scm-1dev9 years ago112 downloads
0.4.0-09 years ago63,660 downloads
0.3-29 years ago1,241 downloads
0.3-19 years ago83 downloads

Dependencies

lua >= 5.1

Dependency for

cmft-base-kong, cmft-kong, LuaNLP, lua-resty-fluent-logger, ohm, Parallel

Labels

Manifests