Idiomatic wrapper for terminal handling

$ luarocks install --server=http://luarocks.org/dev dotty

Versions

scm-0dev3 years ago7 downloads

Dependencies

lua >= 5.1
luaposix >= 33

Manifests