chrome-devtools-client

$ luarocks install chrome-devtools-client

Versions

0.8-14 years ago73 downloads
0.7-14 years ago11 downloads
0.6-14 years ago10 downloads
0.5-14 years ago7 downloads
0.4-14 years ago16 downloads
0.3-14 years ago4 downloads
0.2-14 years ago4 downloads

Dependencies

lua >= 5.1

Manifests