discount

Lua bindings for the Discount Markdown library

$ luarocks install discount

Versions

0.4-14 years ago1,924 downloads
0.3-14 years ago4 downloads
0.2.1-16 years ago182 downloads
0.2-16 years ago31 downloads
0.1.0-17 years ago10,204 downloads

Dependencies

lua >= 5.1

Dependency for

Luapress, lunadoc, md2html

Labels

Manifests