A better documentation generator for Moonscript

$ luarocks install lunadoc

Generate documentation for your Moonscript projects.

Versions

0.4-12 years ago61 downloads
0.2-12 years ago14 downloads
0.1-22 years ago15 downloads
0.1-12 years ago15 downloads

Dependencies

lua ~> 5.1

Manifests