lua-resty-pushover

Lua API client library for pushover.net

$ luarocks install lua-resty-pushover

Versions

0.1.0-22 years ago341 downloads
0.1.0-12 years ago7 downloads
0.1.0-02 years ago(revision: 2)11 downloads

Dependencies

lua >= 5.1
lua-cjson >= 2.1.0
lua-resty-http >= 0.16.1-0

Labels

Manifests