$ luarocks install basics

Versions

scm-2dev5 years ago6 downloads
scm-1dev5 years ago4 downloads
1.0.0-15 years ago74 downloads

Dependencies

lua ~> 5.1
lua-cjson >= 2.1.0-1
serpent >= 0.28-1

Dependency for

luawk

Manifests