inotify

Inotify bindings for Lua

$ luarocks install inotify

Versions

0.5-11 year ago5,009 downloads
0.4-15 years ago1,487 downloads
0.3-15 years ago943 downloads
0.2-16 years ago50 downloads
0.1-16 years ago43 downloads

Dependencies

lua >= 5.1

Dependency for

luamon

Labels

Manifests