xxhash binding

$ luarocks install xxhash

Versions

v1.0-15 years ago4,442 downloads

Dependencies

lua >= 5.1

Dependency for

hotswap, hotswap-ev, hotswap-hash, lua-resty-s3

Manifests