json-lua

JSON encoder/decoder

$ luarocks install json-lua

JSON.lua

Versions

0.1-35 years ago44,083 downloads
0.1-25 years ago13 downloads
0.1-15 years ago(revision: 2)8 downloads

Dependencies

lua >= 5.1

Dependency for

Faketorio, kong-oidc-google-groups, ohm

Labels

Manifests