Lua bindings to libogg

$ luarocks install luaogg

Versions

1.2.1-11 year ago17 downloads
1.2.0-11 year ago9 downloads
1.1.0-11 year ago7 downloads
1.0.0-11 year ago11 downloads

Dependencies

lua >= 5.1

Labels

Manifests