busted-stable

Installs a stable version of busted

$ luarocks install busted-stable

If you are having trouble with busted because it installs unstable or backwards-incompatible versions, use busted-stable instead

Versions

1.0-14 years ago405 downloads
1.0-04 years ago69 downloads

Dependencies

busted = 1.11.1-2
lua >= 5.1

Labels

Manifests