kong-plugin-acme

Let's Encrypt integration with Kong

$ luarocks install kong-plugin-acme

Versions

0.2.15-1293 days ago8,618 downloads
0.2.14-11 year ago21,630 downloads
0.2.13-11 year ago11,941 downloads
0.2.12-11 year ago9,124 downloads
0.2.11-11 year ago5,050 downloads
0.2.10-11 year ago5,253 downloads
0.2.9-11 year ago1,156 downloads
0.2.8-11 year ago279 downloads
0.2.7-11 year ago5,040 downloads
0.2.6-11 year ago419 downloads
0.2.5-11 year ago3,897 downloads
0.2.4-11 year ago939 downloads
0.2.3-11 year ago1,571 downloads
0.2.2-12 years ago15,917 downloads
0.2.1-12 years ago1,951 downloads
0.2.0-22 years ago2,846 downloads
0.2.0-12 years ago139 downloads
0.1.2-12 years ago330 downloads
0.1.0-12 years ago127 downloads

Dependencies

Dependency for

kong, kong

Manifests