Inotify bindings for Lua

Versions

0.3-16 years ago6,477 downloads
0.2-16 years ago42 downloads
0.1-16 years ago37 downloads

Dependencies

lua >= 5.1

Dependency for

luamon, tsuru-rpaasv2

Labels