libYAML binding for Lua

Read and write YAML format files with Lua.

Versions

4-18 years ago17 downloads
3-18 years ago14 downloads
2-18 years ago14 downloads
1-18 years ago14 downloads

Dependencies

lua >= 5.1

Dependency for

botway-lua, ccrunx-compose, cmft-base-kong, cmft-kong, cosrun, kong, kong, luakube, multistreamer, postgres-auth-server, Restia, rockbuild, shiki, slingshot, sncl, specl, specl, uap-lua

Labels