Lua bindings to ZeroMQ 3

Versions

0.3.6-15 years ago47 downloads
0.3.5-15 years ago32 downloads
0.3.4-15 years ago32 downloads
0.3.3-15 years ago17 downloads
0.3.2-15 years ago22 downloads
0.3.1-15 years ago32 downloads
0.3.0-15 years ago120 downloads
0.2.0-15 years ago44 downloads
0.1.3-15 years ago8 downloads
0.1.2-15 years ago37 downloads
0.1.1-15 years ago32 downloads
0.1.0-15 years ago86 downloads

Dependencies

lua >= 5.1, < 5.3

Dependency for

lluv-rs232, lyre, somata

Labels