Lua port of Zyre

$ luarocks install --server=https://luarocks.org/dev lyre

Versions

scm-0dev5 years ago10 downloads

Dependencies

lua >= 5.1, < 5.3
struct >= 1.4

Manifests