simple assertion module for lua

$ luarocks install assert

Versions

0.3.3-16 days ago16 downloads
0.3.2-114 days ago17 downloads

Dependencies

lua >= 5.1
mah0x211/dump >= 0.1.1
mah0x211/isa >= 0.1.0
mah0x211/regex >= 0.1.0

Manifests