type checking utility module

$ luarocks install isa

Versions

0.1.0-11 year ago377 downloads

Dependencies

lua >= 5.1

Dependency for

net-http

Manifests